How to specify FILLNOTES=N for all sample sets?

R
Rajiv Deo posted Dec 2, 15:41:

I am using Alex's image - while editing /boot/samplerbox/config.ini, I do not see a line corresponding to global setting %%fillnotes parameters.

How to set this parameter globally?

Many Thanks.

R
Rajiv Deo posted Dec 17, 05:22:

No response by the forum members!

Anyway trying brute force option by changing the code.

...

  (not published)
  I want to post as guest
 

Post